Package org.spongepowered.plugin.meta.version